トピックス情報

Apache HTTPD 1.3/2.x の Range ヘッダーの DoS 脆弱性について

2011-08-29

マイスターブリッジネット

【詳細情報】 Apache HTTPD の 1.3/2.x の Range ヘッダーの処理に
DoS 攻撃の原因となる脆弱性(CVE-2011-3192)が発見されました。

当社レンタルサーバサービスにおいて、
本件の脆弱性を回避するための設定が完了しております。

お客様にて必要な作業はございません。

今後ともBridgeNetレンタルサーバサービスをよろしくお願いします。

トピックストップへ